Properly raise version
[pyderasn.git] / VERSION
1 9.1